[خبر] آیا نیاز هست به phpbb 3.0.11 ارتقا دهیم؟

اخبار و اطلاعیه های سایت در این بخش قابل رویت خواهد بود.
نمایه کاربر
Meis@M
Founder & Administrator
Founder & Administrator
پست: 1204
تاریخ عضویت: پنج شنبه 24 فروردین 1391, 9:22 am
سن: 28
شغل: دانشجو دکتری
اینترنت: LTE Plus
جنسیت: آقا
محل اقامت: Damghan
تشکر کرده: 199 دفعه
تشکر شده: 737 دفعه
تماس:

آیا نیاز هست به phpbb 3.0.11 ارتقا دهیم؟

پست توسط Meis@M » چهار شنبه 14 تیر 1391, 8:29 am

<p>سلام</p>
<p>ما phpBB دارها خیلی سختمون هست که به ورژن های جدید ارتقا بدیم انجمنون رو چون حوصله نصب مجدد این همه مود رو نداریم.حالا سوال اینه که آیا نیاز هست به ورژن 11 ارتقا بدیم؟</p>
<p>جواب:</p>
<p>با توجه به اضافه نشدن امکان جدید و رفع چند باگ غیر امنیتی در نسخه 11 اگر برایتان سخت است لازم نیست خودتون رو به زحمت بندازید و انجمن رو ارتقا بدید و سعی کنید با ورژن فعلی خودتون کار کنید.</p>


 


  • Related Topics
    پاسخ ها
    مشاهده
    آخرین پست

بازگشت به “اخبار و اطلاعیه های سایت - News & Announcement”